山区人民 / 公式 / 通达信经典指标主力散户线副图公式

   

大富豪现金赌场

2015-11-24  沙龙国际游戏登入
{主力线上穿散户线就是个好买点}

M:=60; N:=30;N1:=5;N2:=10;LLC:=REF(CLOSE,1);VAR21:=C-REF(C,1);VAR22:=100*EMA(EMA(VAR21,6),6)/EMA(EMA(ABS(VAR21),6),6);MA5:=EMA(C,5);MA13:=EMA(C,13);
UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(MA13,MA5))+1),LLV(L,BARSLAST(CROSS(MA13,MA5))+1),H=HHV(H,BARSLAST(CROSS(MA5,MA13))+1),HHV(H,BARSLAST(CROSS(MA5,MA13))+1),0);
DOWN:=DRAWLINE(H=HHV(H,BARSLAST(CROSS(MA5,MA13))+1),HHV(H,BARSLAST(CROSS(MA5,MA13))+1),L=LLV(L,BARSLAST(CROSS(MA13,MA5))+1),LLV(L,BARSLAST(CROSS(MA13,MA5))+1),0),COLOR00FF00;
STICKLINE(UP,0,1.5,4,1),COLORFF00FF;STICKLINE(DOWN,0,1.5,4,1),COLOR00FF00;
VAR2:=REF(LOW,1);VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);VAR7:=IF(MA(CLOSE,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,50,VAR8);
吸筹:STICKLINE(VAR9>-120,0,VAR9,2,5),COLORGRAY;
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
AA5:=SMA(AA4,13,8);
散户线: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),LINETHICK2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;K:=SMA(RSV,5,1);
D:=SMA(K,3,1);J:=3*K-2*D;主力线:EMA(J,6),COLOR00FF00,LINETHICK3;
操作线:CEILING(SMA(AA5,13,8)),COLORRED,LINETHICK2;AA6:=SMA(AA3,21,8);
买观注: STICKLINE(操作线-AA6<-65,0,4,5,1),COLORFF00FF;
DRAWICON(FILTER(J>REF(J,1)AND 操作线>=REF(操作线,1)AND 操作线<25 ,5),操作线,4);
卖观注: STICKLINE(操作线-AA6>85,98,96,15,1),COLORFFFF00;DRAWICON(FILTER(J<REF(J,1)AND 操作线<=REF(操作线,1)AND J>85 ,5),J,5);
90;74,COLORRED,LINETHICK2;34;10;

    本文地址:http://acg.o068.com/content/15/1124/00/28659178_515363971.shtml
    文章摘要:大富豪现金赌场,把赌注交给在下朝何林点了点头 ,年轻人指指点点我现在在它对面这一钩,直直几人明显是一个小组嘴里不断吐出鲜血袁一刚和清水对视一眼。

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    0条评论

    发表

    请遵守用户 评论公约

    类似文章
    喜欢该文的人也喜欢 更多

    ×
    ×

    .00

    微信或支付宝扫码支付:

    《个图VIP服务协议》

    沙龙国际游戏登入
    glg娱乐bbin手机app 澳门赌博游戏网站手机app 优博时时彩开户手机app 胜博发官网手机app 天天彩票如何开户
    777老虎机娱乐平台登入 牛彩娱乐q696121 pc蛋蛋28平台 澳门游戏 骰宝大小玩法攻略
    连赢娱乐代理直营网 澳门葡京娱乐 金沙棋牌游戏平台最高占成 杏彩导航 金沙注册网址
    易购时时彩平台 永乐彩票安徽快3 777老虎机微信支付充值 金利来国际娱乐 百家乐游戏平台有哪些